• Hallo in die Runde,


    bin ich eigentlich die einzige, bei der die YT-links nicht mehr angezeigt werden?

    In anderen Postings sehe ich nur eine große weiße Fläche und kann dem Kontext entnehmen, dass da ein Filmchen sein sollte und wenn ich selbst YT-Links poste, dann kann ich den Link zwar einfügen, sehe aber das Filmchen ebenfalls nicht mehr, wenn ich meinen Beitrag abgeschickt habe.


    Falls ich die einzige bin: was mache ich falsch?


    LG,

    Anne

    "Wer nicht mehr liebt und nicht mehr irrt, der lasse sich begraben" ~ Johann Wolfgang von Goethe

  • Das Video, das du am Sonntag abend eingebunden hast, sehe ich.


    Passiert denn was, wenn du auf die große weiße Fläche klickst?

    Xenia mit Te (Herbst 04) und Ka (Herbst 07) und Ha (Feb 12)

  • Preschoolmum : Danke für die Idee, aber der Test ist fehlgeschlagen. Ich sehe nix und wenn ich mit der Maus über die weisse Fläche gehe, ist auch nix zum Anklicken da :-(


    Früher war das anders, da konnte ich die eingebetteten Videos sehen, irgendwas hat sich seitdem verändert. Offenbar ist das nicht im Forum, sondern bei mir irgendwas (Firefox Update war vo ein paar Wochen, könnt es das gewesen sein?)


    LG,

    Anne

    "Wer nicht mehr liebt und nicht mehr irrt, der lasse sich begraben" ~ Johann Wolfgang von Goethe

  • Ja, muss dann an Deinem Gerät liegen. Sowohl mit Handy als auch Computer gehts. Ich seh hier das erste Bild des Videos.


    Schau mal in die Firefox-Einstellungen, ob da was ist.

    Man muss immer den Einzelfall betrachten ...

  • hast du flash player? hast du einen add-blocker oder flash blocker?

    #rose  

    Zwischen Lachen und Spielen werden die Seelen gesund.

    Equality is not about making women more like men, but about creating an environment where both sexes can have equal choices and fully participate in social, work and family life.

    Věra Jourová

  • Gut zu wissen, dass es an meinem Gerät liegt, ich forsche mal nach. Es muss ja an etwas liegen, was sich in den letzten 1-2 Monaten geändert hat, denn vorher ging es ja. Also dürften Ad-Blocker & Co. nicht die Ursache sein, denn die habe ich schon länger.


    Danke Euch & liebe Grüße,

    Anne

    "Wer nicht mehr liebt und nicht mehr irrt, der lasse sich begraben" ~ Johann Wolfgang von Goethe

  • wenn du ein update vom firefox hattest, könnte auch der ad-blocker upgedatet worden sein und jetzt ein bischen andere einstellungen haben.

    #rose  

    Zwischen Lachen und Spielen werden die Seelen gesund.

    Equality is not about making women more like men, but about creating an environment where both sexes can have equal choices and fully participate in social, work and family life.

    Věra Jourová

  • Due können sich aber beim Update verstellt haben. Firefox -Update ist hier regelmäßig Grund für Neueinstellungen und "nerv"-Überraschungen. Ich liebe es. #rolleyes

    Man muss immer den Einzelfall betrachten ...

  • wenn du ein update vom firefox hattest, könnte auch der ad-blocker upgedatet worden sein und jetzt ein bischen andere einstellungen haben.

    Guter Hinweis, ich gehe dem mal nach.

    Danke Dir.


    LG,

    Anne

    "Wer nicht mehr liebt und nicht mehr irrt, der lasse sich begraben" ~ Johann Wolfgang von Goethe

  • Ich lasse dir mal den Link zu einem Thread da, den ich kurz nach dem Firefox-Update gestartet habe:


    Quatsch nach Firefox-Update


    Mein Problem war ein bisschen anders (lila-grün statt weiß;)), aber es wurden verschiedene Problemursachen durchgespielt, vielleicht findest du da was!

    And you only live forever in the lights you make
    When we were young we used to say
    That you only hear the music when your heart begins to break
    Now we are the kids from yesterday

  • Danke Dir, das ist echt lieb.

    Bisher hab ich auch noch nichts rausfinden können, auch auf SPON sehe ich manche Videos und andere nicht. Ich lese mich mal durch Deinen Thread.


    LG,

    Anne

    "Wer nicht mehr liebt und nicht mehr irrt, der lasse sich begraben" ~ Johann Wolfgang von Goethe

  • So, es liegt auf jeden Fall am Mozilla Firefox, denn jetzt gerade bin ich mit dem Internet Explorer hier und kann das von Preschoolmum eingebettete Video sehen. Ha.


    Sunniva ich bin durch Deinen Link-Thread durch und habe bei den Einstellungen etwas rumgespielt beim Firefox, dabei aber leider auf keine Lösung gekommen.


    Ich denke, ich werde einfach meinen Standardbrowser wechseln und fertig.


    Danke Euch für's Mitdenken.


    LG,

    Anne

    "Wer nicht mehr liebt und nicht mehr irrt, der lasse sich begraben" ~ Johann Wolfgang von Goethe

  • Hast dzu das mit der Hardwarebeschleunigung gefunden bzw. probiert? Das war das, was bei mir dauerhaften Erfolg gebracht hat. Falls du es nicht gefunden hast, sag Bescheid, dann male ich dir noch eine Wegbeschreibung (das war nämlich nicht so ganz intuitiv findbar);)

    And you only live forever in the lights you make
    When we were young we used to say
    That you only hear the music when your heart begins to break
    Now we are the kids from yesterday

  • Danke für Dein liebes Angebot, aber dank Deines verlinkten Threads konnte ich das finde und den Haken rausnehmen. Das war aber nicht die Ursache für das Problem, denn das besteht leider noch weiter. Ich nehme jetzt bis auf weiteres den IE zum Raben-Surfen ;-)


    LG,

    Anne

    "Wer nicht mehr liebt und nicht mehr irrt, der lasse sich begraben" ~ Johann Wolfgang von Goethe